Zum Inhalt wechseln


Foto

Akkus laden den halben Tag

dji phantom phantom 3 multicopter drohne professional akku

  • Bitte melde dich an um zu Antworten
25 Antworten in diesem Thema

#1 Elias2002

Elias2002
  • 17 Beiträge
  • DJI Phantom 3 Professional

Geschrieben 05. Juli 2019 - 23:23

Hallo liebe Community,

Ich habe mir vor einer Woche eine P3 Professional gebraucht gekauft.
Der Vorbesitzer hat die Drohne nur wenig geflogen. Nun, verkauft hat er sie mir mit 2 Akkus, beide kamen voll geladen an. Nach meinem ersten Flug war ich erstmal begeistert, also Akkus haben noch eine gute Ausdauer. Wiederum laden die beiden nicht richtig. Habe sie auf etwa 25% runtergeflogen. Uns war blinken die grünen Lichter an den Akkus auf dem dementsprechenden Ladestatus auf und dann verschwindet das Leuchten wieder, für etwa 3-4 Sekunden. Dann leuchten sie wieder kurz ein paar Sekunden auf und verschwinden wieder und immer so weiter. Bis der Akku nach circa 12 Stunden voll ist.
Achso, die rote Einschalttaste blinkt synchron mit.

Bitte um Ratschlag, es ist meine erste DJI und möchte noch lange Freude damit haben.

Viele Grüße

Bearbeitet von Elias2002, 06. Juli 2019 - 00:36.


#2 Hunter1

Hunter1
  • 686 Beiträge
  • OrtErkrath
  • Parrot Anafi
    Phantom 3 Pro
    Hubsan H301S
    Hubsan H107L-C-D

Geschrieben 05. Juli 2019 - 23:48

Hallo Elias2002

..."Achso, die LED 4, also die Rote, blinkt synchron mit." ?

Die 4te rote LED blinkt mit? Was soll das sein?

Der Akku hat 4 grüne LED & die rote im Power-Knopf

Der Akku signalisiert seine Probleme normalerweise über die 4 grünen LED's

Hier mal eine Übersicht im unteren Drittel https://www.drohnen-...steuerung-Akku/

 

Kannst du mal ein kurzes Video davon machen damit man sich das besser vorstellen kann?

 

Also es kommt bei mir öfters vor das nach einem Flug beim Laden ggf. eine LED erst einmal für 1-3 Minuten vor sich hin blinkt und erst danach startet der Ladevorgang.

Hört sich bei dir eher nach einem defekten Ladegerät an wenn er das bei 2 Akkus macht. Das Ladegerät liefert für ein paar Sek. Spannung & Strom, bricht dann zusammen, liefert, bricht zusammen ... usw. Schaltnetzteile gehen schon öfters mal defekt.


Bearbeitet von Hunter1, 06. Juli 2019 - 00:02.


#3 Elias2002

Elias2002
  • 17 Beiträge
  • DJI Phantom 3 Professional

Geschrieben 06. Juli 2019 - 00:04

Tut mir Leid, habe mich vertan. Also die Einschalttaste am Akku leuchtet synchron mit. Video habe ich gemacht:
Video

#4 Hunter1

Hunter1
  • 686 Beiträge
  • OrtErkrath
  • Parrot Anafi
    Phantom 3 Pro
    Hubsan H301S
    Hubsan H107L-C-D

Geschrieben 06. Juli 2019 - 00:13

Video fehlt ... das musst du irgendwo extern speichern.


Bearbeitet von Hunter1, 06. Juli 2019 - 00:14.


#5 Elias2002

Elias2002
  • 17 Beiträge
  • DJI Phantom 3 Professional

Geschrieben 06. Juli 2019 - 00:25

Video klappt nicht, habe ich versucht, bekomme da eine Fehlermeldung. Habe es jetzt mit 3 Bildern versucht. Also Leuchten gehen an, zeigen den Ladestatus und gehen wieder aus.

Angehängte Dateien



#6 Hunter1

Hunter1
  • 686 Beiträge
  • OrtErkrath
  • Parrot Anafi
    Phantom 3 Pro
    Hubsan H301S
    Hubsan H107L-C-D

Geschrieben 06. Juli 2019 - 00:31

Video musst du extern speichern. YT, Vimo, irgendwo als Download-File ablegen mit Freigabe.

 

Hast du nur den Akku am Ladegerät oder auch gleichzeitig die Funke?


Bearbeitet von Hunter1, 06. Juli 2019 - 00:32.


#7 Elias2002

Elias2002
  • 17 Beiträge
  • DJI Phantom 3 Professional

Geschrieben 06. Juli 2019 - 00:40

Man soll ja nicht beides gleichzeitig anschließen, wiederum wurde der Sender problemlos geladen.

Hier der Link:

#8 Hunter1

Hunter1
  • 686 Beiträge
  • OrtErkrath
  • Parrot Anafi
    Phantom 3 Pro
    Hubsan H301S
    Hubsan H107L-C-D

Geschrieben 06. Juli 2019 - 01:04

OK, Danke.

Was macht der Akku:

1) Regulär mit dem laden beginnen

2) nach 2-3 Sek. dann dunkel, so als ob der Strom weg ist.

 

Wenn beide Akkus dasselbe machen, bleibe ich bei meiner ersten Ferndiagnose.

-> Hört sich bei dir eher nach einem defekten Ladegerät an. Das Ladegerät liefert für 2-3 Sek. Spannung & Strom, bricht dann zusammen, liefert, bricht zusammen ... usw. Schaltnetzteile gehen schon öfters mal defekt. Die Fernsteuerung lädt mit viel weniger Energie, kann sein das er dieses noch schaft, einen Akku aber nicht mehr.

 

Was du noch machen kannst ist mal ist die Lebensdauer des Akku abrufen. Dazu den Power-Knopf 5-6 Sek gedrückt halten. Er sollte mind. 4 LED grün oder 3 LED grün + eine blinkend anzeigen.

 

-> Jetzt brauchst du einen anderen Phantom3 Piloten in deiner Nähe (wo das auch immer das ist) um einmal ein anderes Ladegerät zu testen.

-> Oder jemand sendet dir ein Lagegerät zum Testen zu

-> oder du sendest jemanden einen Akku zum Testen zu.


Bearbeitet von Hunter1, 06. Juli 2019 - 01:08.


#9 Elias2002

Elias2002
  • 17 Beiträge
  • DJI Phantom 3 Professional

Geschrieben 06. Juli 2019 - 01:10

Habe eben die Funke kurz angesteckt. Die lädt wunderbar.
Was mir vorhin noch aufgefallen war: Kurz bevor der eine Akku fertig war mit Ladeprozess, hörte ich ein leises fiepsen vom Ladegerät. Und ab den Moment fing der Akku korrekt zu laden( so wie in Arthurs Video zur P3 Ladezeit damals)
an. Also wäre ein defektes Ladegerät denkbar?
Ok, war gerade selber im Schreiben gewesen. Dann werde ich mich mal darum kümmern, das irgendwie testen zu können.
Vielen Dank für die Hilfe und Beratung um die Zeit ;)
Liebe Grüße

Bearbeitet von Elias2002, 06. Juli 2019 - 01:12.


#10 Hunter1

Hunter1
  • 686 Beiträge
  • OrtErkrath
  • Parrot Anafi
    Phantom 3 Pro
    Hubsan H301S
    Hubsan H107L-C-D

Geschrieben 06. Juli 2019 - 01:17

Ferndiagnosen sind immer so eine Sache ... ich würde sagen: Sehr wahrscheinlich.

Zwei Akkus gleichzeitig mit demselben Fehler ... eher unwahrscheinlich.

 

Leises "fiepen" ist das Schaltnetzteil im Ladegerät.

Ab 90% Ladung wird die Ladeenergie deutlich weniger, auch wenn der Ladevorgang noch eine Weile dauert bis er die letzten 10% noch in den Akku gequetscht hat.

Das würde sogar zur Theorie oben passen. Muss er wenig Energie liefern, schafft er es und läuft.

 

 

(PS Nachtrag: Ein Ladekabel mit Adernbruch im Kabel oder am Stecker wäre auch noch vorstellbar. Könnte das gleiche auslösen.

Energie steigt, an der Bruchstelle steigt der Wiederstand, Akku schaltet ab weil Strom & Spannung zusammen bricht ...)


Bearbeitet von Hunter1, 06. Juli 2019 - 01:24.


#11 Elias2002

Elias2002
  • 17 Beiträge
  • DJI Phantom 3 Professional

Geschrieben 06. Juli 2019 - 01:27

Dann macht das durchaus Sinn. Letzendlich kaufe ich mir lieber ein neues Ladegerät, als neue Akkus. Vielleicht wurde das Ladegerät vom Vorbesitzer überlastet ? Durch gleichzeitiges Laden von Sender und Akku. Wie dem auch sei. Ich werde das im Kopf behalten und umsetzen.

Nochmals vielen Dank.

#12 Hunter1

Hunter1
  • 686 Beiträge
  • OrtErkrath
  • Parrot Anafi
    Phantom 3 Pro
    Hubsan H301S
    Hubsan H107L-C-D

Geschrieben 06. Juli 2019 - 01:40

Dann macht das durchaus Sinn. Letzendlich kaufe ich mir lieber ein neues Ladegerät, als neue Akkus. Vielleicht wurde das Ladegerät vom Vorbesitzer überlastet ? Durch gleichzeitiges Laden von Sender und Akku. Wie dem auch sei. Ich werde das im Kopf behalten und umsetzen.

... ggf. findest du durch einen Aufruf jemanden im Forum der in deiner Nähe ist.

Selbst in meinem "Nest" hier gibt es mind. 4 weitere Kopterpiloten, ... wer hätte das gedacht.

 

Schau dir das Kabel und den Stecker ganz genau an, das mit dem Kabelbruch ist gar nicht so unwahrscheinlich.

Siehst du optisch nichts, lass den Akku mal eine Std. laden und dann fühle langsam das Kabel ab ob du eine Stelle bemerkst die ggf deutlich wärmer ist als andere.

Wenn nicht, dann bewege und knicke das Kabel vorsichtig und SEHR LANGSAM! im Ladevorgang, ... auch mal am Stecker. GGF. ändert sich ja etwas am Laden.

 

Jetzt weiß ich auch nicht mehr weiter.

Guts Nächtle.



#13 Rusty

Rusty
  • 14.987 Beiträge
  • OrtOstfriesland
  • DJI Mavic Air
    DJI Osmo Mobile 2
    Ryze Tello
    > iPhone XS
    > iPad Air (3) 2019
    Blade 200QX 3D
    Blade Nano QX
    X Flächen u. Heli's
    > Taranis X9D+
    mit Spektrum DM9
Tutorial

Geschrieben 06. Juli 2019 - 09:35

Moin.

Das sieht nach Netzteil (Ladegerät) aus!

#14 Elias2002

Elias2002
  • 17 Beiträge
  • DJI Phantom 3 Professional

Geschrieben 06. Juli 2019 - 19:22

Ich kann ja Bescheid geben, nachdem ich es mit einem neuen/anderen Ladegerät ausprobiert habe.

Gruß

#15 Harley1949

Harley1949
  • 13 Beiträge
  • OrtErftstadt
  • DJI Phantom 3 Advance und Professional

Geschrieben 07. Juli 2019 - 12:20

Hallo, ich habe mit einem Akku das gleiche Problem: beim Laden blinken die ersten beiden grünen mit der roten LED auf und gehen nach ca. 2 - 3 Sek wieder aus.

geladen wird nicht. Meine beiden anderen Akkus haben z. Zeit kein Problem. Meine beiden Ladegeräte sind ok.







Auch mit einem oder mehreren dieser Stichwörter versehen: dji, phantom, phantom 3, multicopter, drohne, professional, akku

Besucher die dieses Thema lesen: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0